Python社区  »  Bootstrap

Bootstrap IE6 兼容库

Py站长 • 7 年前 • 4055 次点击  

bsie弥补了Bootstrap对IE6的不兼容。Bootstrap是 twitter.com 推出的非常棒的web UI工具库。

目前,bsie能在IE6上支持大部分bootstrap的特性

http://www.bootcss.com/p/bsie/

Bootstrap 中文网; http://www.bootcss.com/

Python社区是高质量的Python/Django开发社区
本文地址:http://www.python88.com/topic/210
 
4055 次点击  
分享到微博
文章 [ 1 ]  |  最新文章 7 年前
rushfly
Reply   •   1 楼
rushfly    7 年前

ma r k